Zaloguj | Zarejestruj | FAQ
Anonymous

Problema

+ Odpowiedz

Posty: 4 Strona 1 z 1


Problema

przez cdmafra » N lip 29, 2012 4:07 pm

Olá!
Eu mantenho um website desde Janeiro, com o mesmo design-base. Não tem havido problemas de maior, mas hoje, sem sequer mexer em nada, parte do website ficou desconfigurada. Eis o link:
http://www.motorracingnews.cwahi.net/

Como vêem, a barra onde diz "Estatísticas" está desconfigurada. O que está mal?

Obrigado desde já a quem ajudar ;)
Avatar użytkownika

cdmafra

  • Posty: 3
  • Dołączył(a): N lip 29, 2012 4:03 pm

Re: Problema

przez atik » Pn lip 30, 2012 5:44 am

Na verdade eu não sei como foi o seu site antes. Pode dizer o que você está percebendo a diferença agora?
Avatar użytkownika

atik

  • Posty: 471
  • Dołączył(a): Pn paź 17, 2011 4:55 pm

Re: Problema

przez cdmafra » Wt lip 31, 2012 9:07 pm

Bom, na verdade já resolvi o problema. Era o arquivo externo dos tipos do contador de visitas que sofreu alterações e tornou-se incompatível. Mas agora está um novo problema... a parte branca de fundo, era suposto ter aquele look de fibra de carbono dos menus e cabeçalho e rodapé....
Avatar użytkownika

cdmafra

  • Posty: 3
  • Dołączył(a): N lip 29, 2012 4:03 pm

Re: Problema

przez arslan1 » N gru 21, 2014 6:38 pm

In fact I do not know how was your site before. You can say what you are noticing the difference now?

___________________________________________________________
ARslan1:/
Avatar użytkownika

arslan1

  • Posty: 1
  • Dołączył(a): N gru 21, 2014 6:32 pm


+ Odpowiedz

Strona 1 z 1